[Haskell-cafe] Cabal, xmonad-contrib, X11-xft, pkg-config ... questioning my sanity

Simon Michael simon at joyful.com
Mon Dec 6 17:40:03 CET 2010

On 12/6/10 7:25 AM, Duncan Coutts wrote:
> cabal: The program 'pkg-config' is required but it could not be found
> on the system (version 0.9.0 or later of pkg-config is required).

Looks good.

More information about the Haskell-Cafe mailing list