[Haskell-cafe] ANNOUNCE: gitit 0.2 release - wiki using HAppS, git, pandoc

Arnaud Bailly abailly at oqube.com
Fri Jan 16 09:59:18 EST 2009

I think you need to remove your users database (and rebuild
it). Compatibility was broken in version 0.3.4 (not sure of number).

Arnaud Bailly, PhD
OQube - Software Engineering

More information about the Haskell-Cafe mailing list