[Haskell-cafe] Linux version of ghc-6.8.3 won't intall or run for me: "Floating point exception".

Johannes Waldmann waldmann at imn.htwk-leipzig.de
Thu Sep 4 17:27:45 EDT 2008

> Was there a problem installing GHC from the Debian package system with apt?

He said Sarge. I guess the current ghc packages are for Etch only? - J.W.

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 257 bytes
Desc: OpenPGP digital signature
Url : http://www.haskell.org/pipermail/haskell-cafe/attachments/20080904/061e2feb/signature.bin

More information about the Haskell-Cafe mailing list