[Haskell-cafe] Frag

Jon Harrop jon at ffconsultancy.com
Sun Jul 15 00:06:11 EDT 2007

On Sunday 15 July 2007 05:00:33 Donald Bruce Stewart wrote:
> Likely depends on your OpenGL version, and possibly even graphics card.

Ok. Latest nVidia drivers with a GF7900GT. I use OpenGL a lot and everything 
from the drivers onwards is working beautifully.

> It's not been updated in about a year and half, but last time I tried
> it, it worked fine. Anyone with a bit more OpenGL-fu able to test it
> against current HOpenGL?

I should probably have mentioned that I'm running AMD64 Debian, i.e. not i386.

Dr Jon D Harrop, Flying Frog Consultancy Ltd.
The OCaml Journal

More information about the Haskell-Cafe mailing list