[xmonad] Issue 285 in xmonad: egression in xmonad/gnome -interoperability

codesite-noreply at google.com codesite-noreply at google.com
Mon Mar 23 13:22:11 EDT 2009

Comment #2 on issue 285 by allbery.b: egression in xmonad/gnome  

At a guess, this is a problem with Ubuntu's packaging not including the  
EWMH extension by default.

You received this message because you are listed in the owner
or CC fields of this issue, or because you starred this issue.
You may adjust your issue notification preferences at:

More information about the xmonad mailing list