Advance warning to package authors of breakage

Svein Ove Aas svein.ove at
Sun Nov 15 21:49:22 EST 2009

On Mon, Nov 16, 2009 at 1:47 AM, Duncan Coutts
<duncan.coutts at> wrote:
> package authors,
> I'm preparing to release two new versions of cabal-install.
Does this new version happen to work with the GHC 6.12 release candidate?

Svein Ove Aas

More information about the Libraries mailing list