cabal: confusing dependencies conflict between ghc-6.10.1 and process

Martijn van Steenbergen martijn at
Fri Apr 3 05:56:42 EDT 2009

Hi Sebastian,

Sebastian Fischer wrote:
> There is something wrong: according to this message, the package 
> ghc-6.10.1 requires both process== and process==

Please see Duncan's email [1].

Hope this helps!



More information about the Libraries mailing list