Trying to install binary-0.4

Paul Johnson paul at
Sat Oct 13 12:04:22 EDT 2007

R Hayes wrote:
> Paul,
> Just out of curiosity, which version of the AMQP spec are you writing 
> to?  0.9?

>    Which implementations of the broker are you testing against?
Not got that far yet.  I'm currently working on the framing layer.


More information about the Libraries mailing list