Hugs and Linux

Dennis Bjorklund
Fri, 10 Nov 2000 13:36:00 +0100 (MET)

On Fri, 10 Nov 2000 wrote:

> I can't get hugs98 to work under my linuxplatform. I have the Red
> Hat distirbution 7.0.
> The problem is that hugs requires a file called "" and
> I have "" on my system

Simply install

It should be in the package readline2.2.1 that comes with redhat 7.