[Haskell-cafe] Re: ANNOUNCE: darcs 2.5 beta 4

Benjamin Franksen ben.franksen at online.de
Wed Aug 25 07:01:59 EDT 2010

Benjamin Franksen wrote:
> I have trouble building this latest beta.

I found that the build uses ghc-6.8.3 which, I think, is no longer supported 
for building darcs, IIRC.

Sorry for the noise.


More information about the Haskell-Cafe mailing list