[Haskell-cafe] Re: [darcs-users] Poll: Do you need to be able to build darcs from source on GHC 6.6?

Matthias Kilian kili at outback.escape.de
Mon Oct 27 22:56:02 EDT 2008

On Mon, Oct 27, 2008 at 07:24:31PM -0700, Jason Dagit wrote:
> I would like to find out if any darcs users who build from the source
> are still using ghc 6.6?
> If you are such a user, please let me know.

Yep. OpenBSD is still at ghc-6.6.


Trust your brain, not the machine.
		-- Nick Holland

More information about the Haskell-Cafe mailing list