[Haskell-cafe] Poll: Do you need to be able to build darcs from source on GHC 6.6?

Jason Dagit dagit at codersbase.com
Mon Oct 27 22:24:31 EDT 2008


I would like to find out if any darcs users who build from the source
are still using ghc 6.6?

If you are such a user, please let me know.


More information about the Haskell-Cafe mailing list