[Haskell-cafe] Re: ANN: Yi 0.4.1

Niklas Broberg niklas.broberg at gmail.com
Sun Jul 27 19:02:33 EDT 2008

> The gtk frontend should not suffer from this:
>  yi -fgtk

C:\Documents and Settings\Niklas Broberg>yi -fgtk
yi: exception :: System.Glib.GError.GError




ps. If I installed it with -f-vty -fgtk, shouldn't gtk be the default
when running? :-)

More information about the Haskell-Cafe mailing list