[Haskell-cafe] GTK2HS

Andrew Coppin andrewcoppin at btinternet.com
Thu Jun 7 11:29:39 EDT 2007

Erm... wuh?

I just tried to install Gtk2hs and got an error message to the effect 
that it cannot be installed since I have GHC 6.6.1, which isn't 6.6 or 6.4.

Anybody know how to fix this? Am I being dumb?


More information about the Haskell-Cafe mailing list