[xmonad] Issue 534 in xmonad: X11 version breaks the build

codesite-noreply at google.com codesite-noreply at google.com
Wed Feb 27 18:04:09 CET 2013

Comment #3 on issue 534 by daniel.w... at gmail.com: X11 version  
breaks the build

This is fixed in the repository, but not on Hackage. (And now that I've  
made this error, there's not much I can do about the mismatch on Hackage.  
Sorry...) Are you building from darcs? If not, do; if so, remember to pull!

You received this message because this project is configured to send all  
issue notifications to this address.
You may adjust your notification preferences at:

More information about the xmonad mailing list