[xmonad] darcs patch: Replace custom forever_ with library equivalent

Khudyakov Alexey alexey.skladnoy at gmail.com
Fri Jan 16 16:50:17 EST 2009

On Saturday 17 January 2009 00:38:32 Don Stewart wrote:
> Only risk is on say, Debian, where they've an older GHC.
> Anyone know the status of GHC on those systems?

ghc-6.6 on Etch (stable)
ghc-6.8.2 on Lenny (testing) and unstable


More information about the xmonad mailing list