[web-devel] wai and warp for conduit

Felipe Almeida Lessa felipe.lessa at gmail.com
Fri Jan 13 09:57:57 CET 2012

On Fri, Jan 13, 2012 at 6:06 AM, Jasper Van der Jeugt <m at jaspervdj.be> wrote:
> I'd like to add that sourceNull is a rather confusing name, and
> sourceEmpty would be more consistent with the other libraries out
> there.

OTOH, we've got /dev/null =).


More information about the web-devel mailing list