[Mid-discussion Summary] Proposal: add new Data.Bits.Bits(bitZero) method

Henning Thielemann schlepptop at henning-thielemann.de
Mon Feb 24 20:42:24 UTC 2014

Am 24.02.2014 20:56, schrieb Casey McCann:

> As for the real question, I'd prefer something along the lines of
> "clearedBits".

Great, lets call it Bits.cleared, this would make sense with 
qualification and would not risk name clashes for unqualified use. This 
would serve both camps.

More information about the Libraries mailing list