The 'encoding' package maintainer?

Boris Kropivnitsky boris.kro at
Tue Jun 5 06:48:21 CEST 2012


I am looking for the maintainer of the 'encoding' library.  I tried to
use it for my little project, but it turned out that it has some
issues and needs some love.  So I've made a few fixes and it now works
reasonably well.  I thought the community will benefit if the new
version is made available.  I've tried to contact the author listed in
the .cabal file  but had no luck.  So I thought I'd ask for help here.

Boris Kropivnitsky

More information about the Libraries mailing list