Splitting SYB from the base package in GHC 6.10

Ian Lynagh igloo at earth.li
Tue Sep 2 18:32:44 EDT 2008

On Tue, Sep 02, 2008 at 11:21:10PM +0100, Ross Paterson wrote:
> syb need no longer be a boot package.

If base3-compat comes with GHC then syb must too.


More information about the Libraries mailing list