Clifford Beshers clifford.beshers at
Sat Oct 21 15:16:02 EDT 2006

Neil Mitchell wrote:
>> At Linspire, we have been calling this function 'consperse'.
> I've been calling this 'intercat' for some time now. 

It would be nice if we could find a name that made it clear that:

    words = intercat " "

I don't like wordsBy, but maybe there is some other suffix that would do 
the trick.

More information about the Libraries mailing list