[jhc] [patch] Use test-framework-th library on SelfTest.

Kiwamu Okabe kiwamu at debian.or.jp
Sat May 25 10:09:50 CEST 2013

Hi, Taral.

On Fri, May 24, 2013 at 11:01 AM, Taral <taralx at gmail.com> wrote:
> That message is usually because there's a conflict that prevents the
> later patches from being selectable.

I think the prevent patches are not merged to jhc, yet.
Perhaps it causes conflict?

Kiwamu Okabe

More information about the jhc mailing list