ANNOUNCE: GCJNI, a Java Native Interface forHaskell

Marko Schuetz
Mon, 04 Mar 2002 19:57:02 +0100


at the given URI it says JDK 1.4 is required, do you know that there
will be problems with 1.3 or is it expected to work with 1.3 also and
just not tested?

Thanks for your help