[Haskell-cafe] possible bug for ghc 7 + xcode 4 on snow leopard?

steffen steffen.siering at googlemail.com
Sat Mar 12 11:36:18 CET 2011

There is no SDK for older Mac OS X Releases in XCode 4, but for iPhone... 
Not even in the Resources/Packages.
Indeed Apple did remove support for older Systems then snow leopard in its 
new development tools.
For that reason and problems with no support of IB Plugins one is encouraged 
not to delete XCode 3.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://www.haskell.org/pipermail/haskell-cafe/attachments/20110312/3e1c6347/attachment.htm>

More information about the Haskell-Cafe mailing list