[Haskell-cafe] Snow Leopard Breaks GHC

Ross Mellgren rmm-haskell at z.odi.ac
Fri Aug 28 19:55:13 EDT 2009

My 6.10.1 install still works alright after upgrade to 10.6/Snow  
Leopard. What version did you have?


On Aug 28, 2009, at 7:15 PM, David Leimbach wrote:

> Just thought I'd point out that my old GHC install is now broken by  
> the update to Snow Leopard.
> Dave
> _______________________________________________
> Haskell-Cafe mailing list
> Haskell-Cafe at haskell.org
> http://www.haskell.org/mailman/listinfo/haskell-cafe

More information about the Haskell-Cafe mailing list