[Haskell-cafe] GHC 6.10.2 compatible problem.

Andy Stewart lazycat.manatee at gmail.com
Thu Apr 23 10:16:16 EDT 2009

Hi, all!

I saw GHC release new version now, and fix some bug.
I want to know below pacakges whether works fine with GHC-6.10.2 before i
upgrade it:

cabal, gtk2hs, xmonad, yi, leksah 


  -- Andy

More information about the Haskell-Cafe mailing list