[Haskell-cafe] Re: .editrc

Ben Franksen ben.franksen at online.de
Sat Apr 4 16:59:55 EDT 2009

brad clawsie wrote:
> does anyone have a .editrc they can provide that allows ghci to be used
> on freebsd?
> i'm not looking for anything fancy, just backspace not being broken etc

You could try to cabal install ghci-haskeline and see if that works better.


More information about the Haskell-Cafe mailing list