[Haskell-cafe] ANNOUNCE: gitit 0.2 release - wiki using HAppS, git, pandoc

Don Stewart dons at galois.com
Sun Nov 9 15:49:45 EST 2008

>    a new HAppS version [1] has been released, and gitit requires
>    HApps==[2] should ti be ok just to relax the dependency?

Seems like 0.9.x series should be ok.

-- Don

More information about the Haskell-Cafe mailing list