[Haskell-cafe] Install Yi editor with GHC 6.10.1

Andy Stewart lazycat.manatee at gmail.com
Wed Dec 3 00:18:50 EST 2008

Hi all,

I have install GHC 6.10.1 and Gtk2hs (darcs version) in Debian.
So i want to ask, have anyone install Yi (darcs version) with GHC 6.10.1

And the best way to install darcs version Yi?

Thank you very much!

  -- Andy

More information about the Haskell-Cafe mailing list