[Haskell-cafe] Re: HS-Plugins 1.0 chokes on simple test, WinXP GHC-6.6

Alistair Bayley alistair at abayley.org
Fri Mar 9 06:39:04 EST 2007

> Is this using the darcs repository version of hs-plugins?
> That's the only versions that works with 6.6

Just got, built, and installed the repo version, and it has the same problem.


More information about the Haskell-Cafe mailing list