(no subject)

Amit rohatgi arohatgi at iitk.ac.in
Thu Jun 16 11:11:56 EDT 2005

hello all,
I am new to using ghc .
I want to install DARSC and for that i need GHC ..
I dont have any old version of Ghc already on the comp so
i need the *.hc files from any version 6-?-? to compile ghc.
till now i havent been able to locate those files.
Please help me to find these files.

Hoping for a positive reply


More information about the Glasgow-haskell-users mailing list