switching off let-floating

Ian Lynagh igloo at earth.li
Thu Jul 28 10:58:03 EDT 2005

On Thu, Jul 28, 2005 at 04:37:40PM +0200, Wolfgang Jeltsch wrote:
> Related question: Can anybody tell me when there will be Debian packages of 
> GHC 6.4 available?

There are 6.4 packages in unstable. They aren't installable in unstable,
but I think they should be installable on a stable system.

Shortly after 6.4.1 is released ghc6 should be installable in unstable


More information about the Glasgow-haskell-users mailing list