RPM fails under Mandrake 9.0

Manuel Garcia Rodriguez manueluniversidad@yahoo.es
Thu, 26 Dec 2002 22:26:05 +0100 (CET)

Hello all.

I'm trying to install rmp GHC under Mandrake 9.0, but
it fails saying that it depends of libreadline.so.4,
and this file exists in /lib, symlinked to

Sorry, but I'm too newbie, I've try to force
installation but same error occurs.


Yahoo! Sorteos
Consulta si tu número ha sido premiado en
Yahoo! Sorteos http://loteria.yahoo.es