Donald Bruce Stewart wrote: > [...] > This issue doesn't not occur with autoconf-2.57, but I think I > read yesterday we were trying to keep >=2.50 compatibility :) Fixed, thanks. FYI: At least 2.52 is what we really need... Cheers, S.